芯友网Xin1234.COM

刚刚我问了一下,大概是1070ti不能使用oc4.0,而oc3.07最高支持r19



WOLLEY
刚刚我问了一下,大概是1070ti不能使用oc4.0,而oc3.07最高支持r19
坚啊
胡扯
VU展流轮去拉导领女位三遭惨年少季花
10系显卡都不支持4.0
16 20系显卡都不支持3.0
10系列显卡要用4.0要付费
WOLLEY
是20系列显卡要用4.0要付费吧?
VU展流轮去拉导领女位三遭惨年少季花
嗯嗯
封小.鸟菜.圳深
OC3.07 不支持图灵架构
OC4.0 支持
eniloraC
:)们,谁有R19 Mac版本的OC
WOLLEY
但是oc4.0还没有破解版
尘封
钱到位就有了
坚啊
如果十生产力的话
尘封
一次购买,终身使用
坚啊
一个月一百多块
封小.鸟菜.圳深
转RS啊
尘封
买断他
坚啊
也很划算阿

相关问题
------分隔线----------------------------
赞助商链接
赞助商链接
热点内容
推荐内容